PHP 7.1.3+ is required.
Currently installed version is: 5.6.30-0+deb8u1